<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<!--[if lt IE 9 ]><html class="unsupported-ie ie" lang="it-IT"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="it-IT"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT"><!--<![endif]-->
<head>
    
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="6VRdNCtr6vFi8_tLxgNT3fhOE_6KncswIMQ8OaQ1Am4" />

  <!-- Site: www.suono.it -->
                                        <title>Coldplay: A Head Full Of Dreams / Articoli / Musica / Home - Suono</title>

    
    
                <meta name="Content-Type" content="text/html; charset=utf-8" />

            <meta name="Content-language" content="it-IT" />

                    <meta name="author" content="Suono" />
    
                <meta name="copyright" content="Suono" />
    
                <meta name="description" content="Suono, Stereo, Hi-Fi, la più autorevole rivista audio, alta fedeltà" />
    
                <meta name="keywords" content="" />
    
    
    <meta name="MSSmartTagsPreventParsing" content="TRUE" />
    <meta name="generator" content="eZ Publish" />
        
<link rel="Home" href="/" title="Suono pagina iniziale" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Coldplay: A Head Full Of Dreams / Articoli / Musica / Home - Suono" />
<link rel="Search" href="/content/advancedsearch" title="Cerca Suono" />
<link rel="Shortcut icon" href="/extension/opencontent/design/suono/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />
<link rel="Alternate" type="application/rss+xml" title="RSS" href="/rss/feed/my_feed" />

<script type="text/javascript">
(function() {
    var head = document.getElementsByTagName('head')[0];
    var printNode = document.createElement('link');
    printNode.rel = 'Alternate';
    printNode.href = "/layout/set/print/Musica/Articoli/Coldplay-A-Head-Full-Of-Dreams" + document.location.search;
    printNode.media = 'print';
    printNode.title = "Versione stampabile";
    head.appendChild(printNode);
})();
</script>      <link rel="stylesheet" type="text/css" href="/var/suono/cache/public/stylesheets/c8f99f7bf8e0374e70557b72abbfad36_all.css" />

<script type="text/javascript" src="/var/suono/cache/public/javascript/568b26f2588ab2aa6d3bc4664c8a6310.js" charset="utf-8"></script>


<!--[if lt IE 9]>
<script type="text/javascript" src="/extension/ocbootstrap/design/ocbootstrap/javascript/respond.js" ></script>
<![endif]-->
</head>
<body>

<div id="page">

    
<header>
  <div class="container">
    <div class="row">
      <div class="navbar nav-tools">
        <div class="container-fluid">
          <div class="nav-collapse row">
            
           <ul class="nav navbar-nav navbar-right">
          <li id="registeruser"><a href="/user/register" title="Iscriviti">Iscriviti</a></li>
        <li id="login" class="dropdown">
      <a href="#" title="hide login form" class="dropdown-toggle" data-toggle="dropdown">Accedi</a>
      <div class="panel dropdown-menu login-menu">
        <form class="login-form" action="/user/login" method="post">
          <fieldset>
            <div class="form-group">
              <label for="login-username" class="sr-only">Nome utente</label>
              <input class="form-control" type="text" name="Login" id="login-username" placeholder="Username">
            </div>
            <div class="form-group">
              <label for="login-password" class="sr-only">Password</label>
              <input class="form-control" type="password" name="Password" id="login-password" placeholder="Password">
            </div>
            <button class="btn btn-primary pull-right" type="submit">
                  Accedi
              </button>
              <p class="small"><a href="/user/forgotpassword" class="forgot-password">Hai dimenticato la password?</a></p>
          </fieldset>
          <input type="hidden" name="RedirectURI" value="" />
        </form>
      </div>
    </li></ul>

          </div>
        </div>
      </div>
    </div>

    <div class="row">
      <div class="branding col-sm-6">
        <a href="/" title="Suono" class="logo"><img src="/extension/opencontent/design/suono/images/logo.png" alt="Suono" /></a>
      </div>

      
              <div class="col-sm-6">
          
<div class="banner  ">
  
  
      <a class="figcontainer" href="http://www.suono.it/E-Shop/SUONOrecords/Claviorganum-n-SR012" title="Claviorganum">
      <img src="/var/suono/storage/images/media/banner/banner-esterni/sotto-abstract/claviorganum/1889791-1-ita-IT/Claviorganum.jpg" class="img-responsive" />
          </a>
  
  </div>
        </div>
          </div>

  </div>
</header>
  <div id="nav-main" class="nav-main">
  <div class="navbar navbar-inverse navbar-static  role="navigation">
    <!-- We use the fluid option here to avoid overriding the fixed width of a normal container within the narrow content columns. -->

    <div class="container">
      <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#nav-main-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        
      </div>

      <div class="collapse navbar-collapse" id="nav-main-collapse">
        
                  <ul class="nav navbar-nav">
            <li>
              <a class="menu-item-link" href="/">Home</a>
            </li>
                      
                                                                                                    

                          <li id="node_id_62" class="firstli dropdown">
                              

                <a class="nav-parent" href="/Musica">Musica</a>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Musica <i class="fa fa-chevron-down"></i></a>
                          
                          <ul class="nav dropdown-menu">
                <li><a href="/Musica">In breve</a></li>
                                                      <li id="node_id_52333"><a href="/Musica/Recensioni">Recensioni</a></li>
                                                                        <li id="node_id_22775"><a href="/Musica/Articoli">Articoli</a></li>
                                                                        <li id="node_id_22778"><a href="/Musica/I-colori-del-suono">I colori del suono</a></li>
                                                </ul>

                        </li>
                      
                                                                          

                          <li id="node_id_22774" class="dropdown">
                              

                <a class="nav-parent" href="/Hi-Fi">Hi-Fi</a>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Hi-Fi <i class="fa fa-chevron-down"></i></a>
                          
                          <ul class="nav dropdown-menu">
                <li><a href="/Hi-Fi">In breve</a></li>
                                                      <li id="node_id_22776"><a href="/Hi-Fi/Test">Test</a></li>
                                                                        <li id="node_id_22781"><a href="/Hi-Fi/Tutorial">Tutorial</a></li>
                                                                        <li id="node_id_47647"><a href="/Hi-Fi/Articoli">Articoli</a></li>
                                                </ul>

                        </li>
                      
                                                

                          <li id="node_id_48782">
                              <a href="/Incontri">Incontri</a>
                          
                        </li>
                      
                                                                          

                          <li id="node_id_22779" class="dropdown">
                              

                <a class="nav-parent" href="/La-rivista">La rivista</a>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">La rivista <i class="fa fa-chevron-down"></i></a>
                          
                          <ul class="nav dropdown-menu">
                <li><a href="/La-rivista">In breve</a></li>
                                                      <li id="node_id_9927"><a href="/La-rivista/Archivio">Archivio</a></li>
                                                                        <li id="node_id_111575"><a href="/La-rivista/L-altro-SUONO">L'altro SUONO</a></li>
                                                </ul>

                        </li>
                      
                                                                          

                          <li id="node_id_109263" class="dropdown">
                              

                <a class="nav-parent" href="/Blog">Blog</a>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Blog <i class="fa fa-chevron-down"></i></a>
                          
                          <ul class="nav dropdown-menu">
                <li><a href="/Blog">In breve</a></li>
                                                      <li id="node_id_103089"><a href="/Blog/Tutti-i-blog">Tutti i blog</a></li>
                                                </ul>

                        </li>
                      
                                                                                                    

                          <li id="node_id_103093" class="lastli dropdown">
                              

                <a class="nav-parent" href="/E-Shop">E-Shop</a>
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">E-Shop <i class="fa fa-chevron-down"></i></a>
                          
                          <ul class="nav dropdown-menu">
                <li><a href="/E-Shop">In breve</a></li>
                                                      <li id="node_id_109510"><a href="/E-Shop/SUONOrecords">SUONOrecords</a></li>
                                                                        <li id="node_id_109612"><a href="/E-Shop/ALL-YOU-CAN-EAT-come-abbonarsi">ALL YOU CAN EAT: come abbonarsi</a></li>
                                                                        <li id="node_id_110229"><a href="/E-Shop/Dischi-consigliati">Dischi consigliati</a></li>
                                                                        <li id="node_id_115390"><a href="/E-Shop/Bluesound">Bluesound</a></li>
                                                </ul>

                        </li>
                    </ul>
        

        <form role="search" class="navbar-form navbar-right" method="get" action="/content/search" id="site-wide-search">
          <div class="form-group">
            <label for="site-wide-search-field" class="control-label sr-only">Cerca</label>

                          <div class="input-group"><input class="form-control" type="search" name="SearchText" id="site-wide-search-field" placeholder="Cerca" /><div class="input-group-btn"><button type="submit" class="btn"><i class="fa fa-search"></i></button></div>
              </div>
                                    </div>
        </form>

      </div><!-- /.navbar-collapse -->
    </div>
  </div>
</div>

  
            <!-- Path content: START -->
<div class="container">
  <ul class="breadcrumb">
                  <li>
          <a href="/">Home</a>
        </li>
                        <li>
          <a href="/Musica">Musica</a>
        </li>
                        <li>
          <a href="/Musica/Articoli">Articoli</a>
        </li>
                        <li class="active">
          Coldplay: A Head Full Of Dreams
        </li>
            </ul>
</div>
<!-- Path content: END -->
      
    <div class="container">

      
<div class="content-view-full class-article row">
  
  
    
  <div class="content-main">
    
    <h1>
      Coldplay: A Head Full Of Dreams

              <span class="tag">
          <i class="fa fa-tag"></i>                Comunicato stampa            </span>
          </h1>

          <div class="abstract">
        
<p class=" text-justify">La storia segreta filmata nell’arco di vent’anni firmata da Mat Whitecross, solo mercoledì 14 novembre nelle sale italiane con 10 minuti extra di contenuti esclusivi solo per il cinema</p>      </div>
    
    
          <div class="banner-adsense visible-lg">
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 Article Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2119037147540402"
     data-ad-slot="4906772052"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
    
                                            

    
          
  
  <div class="figure image-main">
  
  
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="/var/suono/storage/images/media/images/a-head-full-of-dreams_ok/2001033-1-ita-IT/A-HEAD-FULL-OF-DREAMS_ok_imagefullwide.jpg" class="img-responsive"  alt="" title="" />
            
    
    
      
  
    
  </div>
          
    

    <span class="date"><i class="fa fa-calendar-o"></i> 14/11/2018 </span>
    

  

        <div class="person">
      di <span class="person-name">Rocco Mancinelli</span>
                                </div>
      


    
    
          	<div class="description">
		
<p class=" text-justify">Due decenni di musica e sogni per i Coldplay, vent’anni di prove e concerti i cui i momenti salienti sono custoditi in un archivio inedito. Materiale prezioso che racconta episodi della storia della band di fama mondiale cui si sommano le riprese girate durante il tour <em>A Head Full of Dreams</em>, il terzo più grande di tutti i tempi che ha incantato e fatto e cantare oltre 5,5 milioni di fan negli stadi di tutto il mondo. Questi i contenuti esplosivi del nuovo film annunciato dalla band, a cui il glorioso tour ha dato il nome: <em>A Head Full of Dreams</em>, che spalanca le porte sui loro 20 anni di storia ricca di colori e sfumature. L’appuntamento di mercoledì 14 novembre proporrà il film in anteprima mondiale, in collaborazione con Trafalgar Releasing, in oltre 2.000 cinema in tutto il mondo (elenco sale italiane su <span style="text-decoration:underline;"><a  target="_blank" href="http://www.nexodigital.it/" title="Link a www.nexodigital.it" >www.nexodigital.it <i class="fa fa-external-link"></i> </a></span>) e sarà l’occasione unica per restituire un ritratto intimo e profondo della band e della sua spettacolare ascesa, dalle backroom dei pub di Camden fino agli stadi di tutto il pianeta. Le prenotazioni saranno aperte da venerdì 19 ottobre su coldplay.film e su nexodigital.it. Il film evento, in lingua originale con sottotitoli in italiano e con 10 minuti di contenuti extra esclusivi per il cinema, è diretto da Mat Whitecross, regista di <em>Supersonic</em>, l'acclamato documentario degli Oasis del 2016 - che ha incontrato i quattro amici del college a Londra, prima ancora che formassero la band. Sin dalla prima prova in una camera studentesca, Whitecross era presente per catturare la loro musica e le loro relazioni. Da allora Whitecross ha diretto molti dei video più iconici dei Coldplay (tra cui <em>Paradise, A Sky Full Of Stars</em> e <em>Adventure Of A Lifetime</em>) e ha continuato a documentare l'evoluzione musicale e personale della band. <em>A head full of dreams </em>è distribuito in Italia da Nexo Digital in collaborazione con i media partner Radio DEEJAY, MYmovies.it, Onstage, Rockol.it. Successivamente all'uscita in sala, il film sarà disponibile per lo streaming esclusivamente su Amazon Prime Video</p>	</div><div class="row social-buttons">
  <div class="col-xs-3 social-button">
      <a href="https://twitter.com/share" class="twitter-share-button" >Tweet</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
  <div class="col-xs-3 social-button">
      <div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
  
      <div id="fb-root"></div>
      
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      
  </div>
  <div class="col-xs-3 social-button">
      <div class="g-plusone" data-size="medium"></div>
  
      <script type="text/javascript">
          
          (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
          
      </script>
  </div>
  
    </div>	<div class="comments">
		<div class="row">
                                        
                        
                    
        
        
        
        
        
            

    
        
        
        
                
        
        
        
    

        
        <div class="col-md-12">
                    	        <div class="message-error">
		        <p>
			        
			        Per inviare commenti devi essere autenticato. Effettua il <a href="/user/login">login</a>.
				    </p>
		        <p>
				       Non sei registrato? <a href="/user/register">Registrati</a>.
		        </p>
	        </div>
        
                
    
    </div>
    
            </div>	</div>    


  </div>
  
  

  
  <div class="content-related">

    
    


    


  <div class="box box-latest-issue issue">

	  <h3 class="box-title">La rivista</h3>

          

    
          
  
  <div class="figure image">
  
  
    
		  		
	    
	    
    
                                        
                                                                                                            <a title="" href="/La-rivista/Archivio/(pub)/128411">        <img src="/var/suono/storage/images/la-rivista/archivio/suono-n-530/1999042-1-ita-IT/SUONO-n-530_large.jpg" class="img-responsive"  alt="" title="" />
        </a>    
    
    
      
  
    
  </div>
    
    <a href="/La-rivista/Archivio/(pub)/128411">
      <span class="issue-number">
530</span>
      <span class="issue-date"><strong>
novembre</strong> 
2018</span>
    </a>


  </div>

    


  

  <div class="box box-blog">
      <h2 class="box-title">Blog</h2>
  
      <div class="box-content">
      	      
        

        
          

          <div class="blog-post row">

            <h3 class="blog-title"><a href="/Blog/Tutti-i-blog/Il-giorno-degli-hi-fi-di">Il giorno degli hi-fi...di</a></h3>
                          <div class="pull-left blog-post-image">
              
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="/var/suono/storage/images/users/administrator-users/paolo-corciulo/1747243-5-ita-IT/Paolo-Corciulo_squaremini.jpg" class="img-responsive"  alt="" title="" />
            
    
    
                  </div>
            
            <div class="blog-post-content">
              <span class="blog-post-meta">
                <i class="fa fa-comment"></i> 04/05/2018
              </span>
              <h4 class="blog-post-title">
                <a href="/Blog/Tutti-i-blog/Il-giorno-degli-hi-fi-di/Controcorrente">Controcorrente</a>
              </h4>
              <div class="blog-author">
                Paolo Corciulo
              </div>
            </div>

          </div>
        
              	      
        

        
          

          <div class="blog-post row">

            <h3 class="blog-title"><a href="/Blog/Tutti-i-blog/Why-not">Why not?</a></h3>
                          <div class="pull-left blog-post-image">
              
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="/var/suono/storage/images/users/administrator-users/steve-harris/1757309-1-ita-IT/Steve-Harris_squaremini.jpg" class="img-responsive"  alt="" title="" />
            
    
    
                  </div>
            
            <div class="blog-post-content">
              <span class="blog-post-meta">
                <i class="fa fa-comment"></i> 04/10/2014
              </span>
              <h4 class="blog-post-title">
                <a href="/Blog/Tutti-i-blog/Why-not/Basta-un-battito-di-farfalla-in-Amazonia">Basta un battito di farfalla in Amazonia...</a>
              </h4>
              <div class="blog-author">
                Steve Harris
              </div>
            </div>

          </div>
        
              	      
        

        
          

          <div class="blog-post row">

            <h3 class="blog-title"><a href="/Blog/Tutti-i-blog/Quasi-s-conosciuti">Quasi (s)conosciuti</a></h3>
                          <div class="pull-left blog-post-image">
              
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="/var/suono/storage/images/users/administrator-users/francesco-bonerba/1755552-2-ita-IT/Francesco-Bonerba_squaremini.jpg" class="img-responsive"  alt="" title="" />
            
    
    
                  </div>
            
            <div class="blog-post-content">
              <span class="blog-post-meta">
                <i class="fa fa-comment"></i> 03/08/2018
              </span>
              <h4 class="blog-post-title">
                <a href="/Blog/Tutti-i-blog/Quasi-s-conosciuti/Profili-14-Macs-Inghio">Profili #14 | Macs Inghio</a>
              </h4>
              <div class="blog-author">
                Francesco Bonerba
              </div>
            </div>

          </div>
        
              	      
        

        
          

          <div class="blog-post row">

            <h3 class="blog-title"><a href="/Blog/Tutti-i-blog/Cute-as-a-bug">Cute as a bug</a></h3>
                          <div class="pull-left blog-post-image">
              
    
		  		
	    
	    
    
                                        
                                                                                                                    <img src="/var/suono/storage/images/users/administrator-users/paola-d-ignazi/1755694-2-ita-IT/Paola-D-Ignazi_squaremini.jpg" class="img-responsive"  alt="" title="" />
            
    
    
                  </div>
            
            <div class="blog-post-content">
              <span class="blog-post-meta">
                <i class="fa fa-comment"></i> 07/10/2014
              </span>
              <h4 class="blog-post-title">
                <a href="/Blog/Tutti-i-blog/Cute-as-a-bug/Perche-non-ci-sono-donne-appassionate-di-hi-fi-ma-e-vera-questa-cosa">Perché non ci sono donne appassionate di hi-fi?  (ma è vera questa cosa?)</a>
              </h4>
              <div class="blog-author">
                Paola D'Ignazi
              </div>
            </div>

          </div>
        
                  </div>
    </div>

        
<div class="banner  ">
  
            
      <a class="figcontainer" href="/Campagna-abbonamenti" title="Campagna Abbonamenti">
      <img src="/var/suono/storage/images/media/banner/colonna-dx/campagna-abbonamenti/1747273-4-ita-IT/Campagna-Abbonamenti.jpg" class="img-responsive" />
          </a>
  
  </div>


  </div>


</div>

    </div>

    

<footer>
  <div class="container">

      <div class="row">
        
        
                    <div class="col col-md-2">
            <div class="sitemap-column">
              <h3><a href="/Musica">Musica</a></h3>
                              <ul>
                                  <li><a href="/Musica/Recensioni">Recensioni</a></li>
                                  <li><a href="/Musica/Articoli">Articoli</a></li>
                                  <li><a href="/Musica/I-colori-del-suono">I colori del suono</a></li>
                                </ul>
                          </div>
          </div>
        
                    <div class="col col-md-2">
            <div class="sitemap-column">
              <h3><a href="/Hi-Fi">Hi-Fi</a></h3>
                              <ul>
                                  <li><a href="/Hi-Fi/Test">Test</a></li>
                                  <li><a href="/Hi-Fi/Tutorial">Tutorial</a></li>
                                  <li><a href="/Hi-Fi/Articoli">Articoli</a></li>
                                </ul>
                          </div>
          </div>
        
                    <div class="col col-md-2">
            <div class="sitemap-column">
              <h3><a href="/Chi-siamo">Chi siamo</a></h3>
                              <ul>
                                  <li><a href="/Chi-siamo/privacy">privacy</a></li>
                                  <li><a href="/Chi-siamo/Lo-staff">Lo staff</a></li>
                                </ul>
                          </div>
          </div>
        
                    <div class="col col-md-2">
            <div class="sitemap-column">
              <h3><a href="/La-rivista">La rivista</a></h3>
                              <ul>
                                  <li><a href="/La-rivista/Archivio">Archivio</a></li>
                                  <li><a href="/La-rivista/L-altro-SUONO">L'altro SUONO</a></li>
                                </ul>
                          </div>
          </div>
                <div class="col col-md-2">
          <div class="sitemap-column copyright">
            &copy; 2005 - 2018 www.suono.it
            <p>
              Varieedeventuali s.r.l. non è responsabile dei contenuti dei siti collegati.
            </p>
          </div>
        </div>
        <div class="col col-md-2">
          <div class="sitemap-column social">
            <a href="http://www.facebook.com/suono.it"><i class="fa fa-facebook fa-2x"></i></a>
            <a href="http://twitter.com/SuonoStereoHiFi"><i class="fa fa-twitter fa-2x"></i></a>
            <a href="http://www.pinterest.com/suono"><i class="fa fa-pinterest fa-2x"></i></a>
          </div>
        </div>
      </div>
  </div>
</footer>
</div>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/tab.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/dropdown.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/collapse.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/affix.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/alert.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/button.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/carousel.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/modal.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/tooltip.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/popover.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/scrollspy.js"></script>
<script src="/extension/ocbootstrap/design/ocbootstrap/javascript/bootstrap/transition.js"></script>

<script type="text/javascript">

  $('#nav-main').affix({
    offset: {
      top: $('header').height()
    }
  });

</script>

<script type="text/javascript">

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282663-2', 'auto');
  ga('send', 'pageview');

</script>



<script type="text/javascript">

  $(document).ready(function() {
      $(".banner a").each(function() {
          var href = $(this).attr("href");
          var target = $(this).attr("target");
          var text = $(this).attr("title");
          $(this).click(function(event) { // when someone clicks these links
              event.preventDefault(); // don't open the link yet
              //_gaq.push(["_trackEvent", "Banner", "Clicked", text, , false]); // create a custom event
              if (href.indexOf("https://www.suono.it")==-1) {
                ga('send', 'event', 'Banner', 'click', text);
              }
              setTimeout(function() { // now wait 300 milliseconds...
                  window.open(href,(!target?"_self":target)); // ...and open the link as usual
              },300);
          });
      });
  });

</script>


<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
  <div class="slides"></div>
  <h3 class="title"></h3>
  <a class="prev">‹</a>
  <a class="next">›</a>
  <a class="close">×</a>
  <a class="play-pause"></a>
  <ol class="indicator"></ol>
</div>


<div id="overlay-mask" style="display:none;"></div>
<img src="/extension/ocbootstrap/design/ocbootstrap/images/loader.gif" id="ajaxuploader-loader" style="display:none;" alt="Caricamento..." />



<script src="/extension/occookielaw/design/standard/javascript/cookiechoices.js"></script>

<script>
    document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar(
                "I cookie ci aiutano ad erogare servizi di qualità. Utilizzando i nostri servizi, l'utente accetta le nostre modalità d'uso dei cookie.",
                'OK',
                'Maggiori informazioni',
                'https://www.suono.it/cookie'
        );});
</script>

</body>
</html>
